<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="es-ES">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Comunicado urgente ante la reciente violación del Convenio de Viena  por parte del Estado español en contra de Venezuela | Plataforma Bolivariana De Canarias</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="https://s0.wp.com/wp-content/themes/pub/twentyten/style.css" />
<link rel="pingback" href="https://plataformabolivarianadecanarias.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Plataforma Bolivariana De Canarias &raquo; Feed" href="https://plataformabolivarianadecanarias.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plataforma Bolivariana De Canarias &raquo; RSS de los comentarios" href="https://plataformabolivarianadecanarias.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Plataforma Bolivariana De Canarias &raquo; Comunicado urgente ante la reciente violación del Convenio de Viena  por parte del Estado español en contra de&nbsp;Venezuela RSS de los comentarios" href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNktFSxCAMRX9IRJ3ddX1w/BagkbIbGoZQO/17Q6vWdZXxhSZwD7lJ0VNSjoYCQ9FxVAlHHwbWU3IUFceAMP/Ibh3zjf4dw3AG1icoybizWrIruUXyWx3KnelYeyRr8H/aMsnRLOfq7aFlxlEG2Y/JlKqI0AUDCFFkLSymwydVw146afa8DsfalIFZyRrDGFXppVCTE6paWaekRXi5s6JBD1SC0PwVXN25ltJptNtoNJcZQS3eWiY8kEJypgQaLhL1iibkFpqh/h0J/WJ+S1uQcfVya/IWteSJuKxONPcm11of3xbF5IJBacXTZfLX6Prdtwf4Ep/vd093j8fD/rg/vQPfki1l' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://plataformabolivarianadecanarias.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Artículo de Atilio Borón: &#8220;Venezuela en la hora de los&nbsp;hornos&#8221;' href='https://plataformabolivarianadecanarias.wordpress.com/2017/05/08/articulo-de-atilio-boron-venezuela-en-la-hora-de-los-hornos/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/" />
<link rel='shortlink' href='http://wp.me/p63KWG-be' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fplataformabolivarianadecanarias.wordpress.com%2F2017%2F05%2F13%2Fcomunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fplataformabolivarianadecanarias.wordpress.com%2F2017%2F05%2F13%2Fcomunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comunicado urgente ante la reciente violación del Convenio de Viena  por parte del Estado español en contra de Venezuela" />
<meta property="og:url" content="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/" />
<meta property="og:description" content="El pasado jueves 11 de mayo el estado español volvió a consumar una nueva agresión a la soberanía y dignidad del estado venezolano. De manera artera permitió que un grupo de ultraderechistas tanto …" />
<meta property="article:published_time" content="2017-05-13T19:20:46+00:00" />
<meta property="article:modified_time" content="2017-05-13T19:20:46+00:00" />
<meta property="og:site_name" content="Plataforma Bolivariana De Canarias" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://plataformabolivarianadecanarias.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://plataformabolivarianadecanarias.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://plataformabolivarianadecanarias.wordpress.com/osd.xml" title="Plataforma Bolivariana De Canarias" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Plataforma Bolivariana De Canarias" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://plataformabolivarianadecanarias.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Comunicado urgente ante la reciente violación del Convenio de Viena  por parte del Estado español en contra de&nbsp;Venezuela | Plataforma Bolivariana De Canarias en WordPress.com" />
<meta name="description" content="El pasado jueves 11 de mayo el estado español volvió a consumar una nueva agresión a la soberanía y dignidad del estado venezolano. De manera artera permitió que un grupo de ultraderechistas tanto venezolanos como españoles mantuviesen retenidos en el Centro de la Diversidad Cultural de Venezuela, dependencia anexa de la Embajada de la República&hellip;" />
	<style type="text/css" id="twentyten-header-css">
			#header {
		    padding: 20px 0 0;
		}
		#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '0',
				adSafe: '0',
				domain: 'plataformabolivarianadecanarias.wordpress.com',
				pageURL: 'https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/'
			};
		</script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-696 single-format-standard mp6 customizer-styles-applied single-author highlander-enabled highlander-light">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="https://plataformabolivarianadecanarias.wordpress.com/" title="Plataforma Bolivariana De Canarias" rel="home">Plataforma Bolivariana De Canarias</a>
					</span>
				</div>
				<div id="site-description"></div>

										<a class="home-link" href="https://plataformabolivarianadecanarias.wordpress.com/" title="Plataforma Bolivariana De Canarias" rel="home">
							<img src="https://plataformabolivarianadecanarias.files.wordpress.com/2015/07/logo-pbc.jpg" width="940" height="198" alt="" />
						</a>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Ir al contenido">Ir al contenido</a></div>
								<div class="menu"><ul>
<li ><a href="https://plataformabolivarianadecanarias.wordpress.com/">Inicio</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">

			

				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/08/articulo-de-atilio-boron-venezuela-en-la-hora-de-los-hornos/" rel="prev"><span class="meta-nav">&larr;</span> Artículo de Atilio Borón: &#8220;Venezuela en la hora de los&nbsp;hornos&#8221;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-696" class="post-696 post type-post status-publish format-standard hentry category-uncategorized">
											<h2 class="entry-title"><a href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/" rel="bookmark">Comunicado urgente ante la reciente violación del Convenio de Viena  por parte del Estado español en contra de&nbsp;Venezuela</a></h2>					
					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Publicado el</span> <a href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/" title="7:20 pm" rel="bookmark"><span class="entry-date">mayo 13, 2017</span></a>						<span class="by-author"><span class="sep"> por</span> <span class="author vcard"><a class="url fn n" href="https://plataformabolivarianadecanarias.wordpress.com/author/plataformabolivariana/" title="Lee todas las entradas de plataformabolivariana" rel="author">plataformabolivariana</a></span> </span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p align="JUSTIFY">El pasado jueves 11 de mayo el estado español volvió a consumar una nueva agresión a la soberanía y dignidad del estado venezolano. De manera artera permitió que un grupo de ultraderechistas tanto venezolanos como españoles mantuviesen retenidos en el Centro de la Diversidad Cultural de Venezuela, dependencia anexa de la Embajada de la República Bolivariana de Venezuela y durante varias horas, tanto al embajador de Venezuela en el Reino de España como a otros diplomáticos invitados al acto que allí se realizaba, con la presencia del Comité de Victimas de las Guarimbas.</p>
<p align="JUSTIFY">El grupo de ultraderecha había obtenido autorización de la delegación de gobierno en Madrid para estar allí solamente de las 7 a 8pm, es decir una hora. Sin embargo se quedaron otras cuatro horas más sin permiso alguno, gritando amenazas, insultos y loas fascistas a quienes asistían al acto de la embajada, sin que la delegada de gobierno diera la orden de disolver una manifestación no autorizada y agresiva, ante la mirada impasible de la policía y la dejación de su deber de proteger una sede diplomática y las 100 personas retenidas dentro, en flagrante violación de la Convención de Viena sobre relaciones diplomáticas.</p>
<p align="JUSTIFY">Es de notar que en dicho acto, las víctimas de la violencia política en Venezuela exponían quienes son en realidad las víctimas y quienes los victimarios de los hechos terroristas desatados en Venezuela por la derecha fascista. Esos victimarios que en el estado español se quiere hacer aparecer como víctimas de la represión del estado venezolano y no como lo que realmente son, violentos terroristas empeñados en salir de manera no democrática del legítimo gobierno venezolano.</p>
<p align="JUSTIFY">Es lamentable que la derecha española los aliente con sus constantes pronunciamientos institucionales a seguir con su violencia terrorista.</p>
<p align="JUSTIFY"><a name="_GoBack"></a>Pareciera que al estado español le incomodara que se sepa la verdad y se desenmascare la farsa que han montado, tanto los medios de comunicación como los partidos políticos que defienden los intereses de la oligarquía y el imperialismo, para hacerle creer al pueblo español y al resto del mundo que quien ejerce violencia asesina en Venezuela es el gobierno y no ellos mismos. Es lamentable que un estado se preste de esta manera para seguir alentando a quienes tienen la violencia como argumento ante la verdad.</p>
<p align="JUSTIFY">Todo esto forma parte de un plan orquestado por los eeuu que financia y usa como intermediarios a la oligarquía y políticos de la derecha venezolana y a medios de comunicación nacionales e internacionales y que ha inoculado en capas medias de la oposición un odio desmesurado e irracional a todo lo que suene a socialismo, reparto justo o igualdad.</p>
<p align="JUSTIFY">Por tanto le hacemos un nuevo llamado a todas las personas conscientes a que no se dejen arrastrar por los constantes llamado al odio que hacen los medios y los partidos de la derecha, que buscan crear el clima internacional necesario para una intervención militar en Venezuela.</p>
<p align="JUSTIFY">Plataforma Bolivariana de Canarias</p>
<p align="JUSTIFY">13 de Mayo de 2017</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Anuncios</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:26942, width:300, height:250});
					g.__ATA.initAd({sectionId:114160, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-991894668" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-991894668');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-991894668",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-991894668'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-696" class="share-twitter sd-button share-icon" href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-696" class="share-facebook sd-button share-icon" href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/?share=facebook" target="_blank" title="Comparte en Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-696" class="share-google-plus-1 sd-button share-icon" href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-89553462-696-59179559186fe' data-src='//widgets.wp.com/likes/#blog_id=89553462&amp;post_id=696&amp;origin=plataformabolivarianadecanarias.wordpress.com&amp;obj_id=89553462-696-59179559186fe' data-name='like-post-frame-89553462-696-59179559186fe'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>											</div><!-- .entry-content -->


					<div class="entry-utility">
												Esta entrada fue publicada en <a href="https://plataformabolivarianadecanarias.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Guarda el <a href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/" title="Enlace permanente a Comunicado urgente ante la reciente violación del Convenio de Viena  por parte del Estado español en contra de&nbsp;Venezuela" rel="bookmark">enlace permanente</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/08/articulo-de-atilio-boron-venezuela-en-la-hora-de-los-hornos/" rel="prev"><span class="meta-nav">&larr;</span> Artículo de Atilio Borón: &#8220;Venezuela en la hora de los&nbsp;hornos&#8221;</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://plataformabolivarianadecanarias.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="170eb1526d" /><input type="hidden" name="_wp_http_referer" value="/2017/05/13/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fplataformabolivarianadecanarias.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='696' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cbbc56c856" /></p>
<input type="hidden" name="genseq" value="1494717785" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="91"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
						<ul class="xoxo">

<li id="search-3" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://plataformabolivarianadecanarias.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="image-2" class="widget-container widget_image"><div style="overflow:hidden;"><img src="https://plataformabolivarianadecanarias.files.wordpress.com/2015/04/hugo-chavez-documental.jpg?w=220&amp;h=165" class="aligncenter" width="220" height="165" /></div>
</li><li id="text-2" class="widget-container widget_text">			<div class="textwidget">“Yo tengo que jugar un papel en la dirección —obviamente— por un tiempo, no sé por cuánto tiempo. Uno trata de dar, de desprenderse de casi todo y entregarse de lleno al pueblo. Entonces, ¿cuál es mi bálsamo? Mi bálsamo es el pueblo. Me voy a las calles y se me quita cualquier mal, y me tiro en brazos del pueblo.”

</div>
		</li><li id="image-3" class="widget-container widget_image"><div style="overflow:hidden;"><a href="https://www.facebook.com/Bolivarianas.Canarias?fref=ts"><img src="https://plataformabolivarianadecanarias.files.wordpress.com/2015/04/facebooksiguenos.jpg?w=200&amp;h=140" class="aligncenter" width="200" height="140" /></a></div>
</li><li id="calendar-2" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://plataformabolivarianadecanarias.wordpress.com/2017/04/?iframe=true&theme_preview=true">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/08/?iframe=true&theme_preview=true" aria-label="Entradas publicadas el 8 May, 2017">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td id="today"><a href="https://plataformabolivarianadecanarias.wordpress.com/2017/05/13/?iframe=true&theme_preview=true" aria-label="Entradas publicadas el 13 May, 2017">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="nav_menu-3" class="widget-container widget_nav_menu"><div class="menu-enlaces-container"><ul id="menu-enlaces" class="menu"><li id="menu-item-4" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4"><a href="http://www.aporrea.org">APORREA</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="http://http://rebelion.org/">REBELION</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a href="http://www.telesurtv.net/">TELESUR</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://http://www.vtv.gob.ve/">VTV</a></li>
</ul></div></li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="site-info">
				<a href="https://plataformabolivarianadecanarias.wordpress.com/" title="Plataforma Bolivariana De Canarias" rel="home">
					Plataforma Bolivariana De Canarias				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="https://wordpress.com/?ref=footer_website">Crea un blog o un sitio web gratuitos con WordPress.com.</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201719y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/plataformabolivarianadecanarias.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/plataformabolivarianadecanarias.wordpress.com\/wp-login.php?action=logout&_wpnonce=ed65db36ee","homeURL":"https:\/\/plataformabolivarianadecanarias.wordpress.com\/","postID":"696","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/plataformabolivarianadecanarias.wordpress.com\/2017\/05\/13\/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela\/":696};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"89553462","siteName":"Plataforma Bolivariana De Canarias","siteURL":"http:\/\/plataformabolivarianadecanarias.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyten","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/plataformabolivarianadecanarias.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fplataformabolivarianadecanarias.wordpress.com%2F2017%2F05%2F13%2Fcomunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyten\/","xhrURL":"https:\/\/plataformabolivarianadecanarias.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4773cf78b3","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e796c2d263\" \/>","referer":"https:\/\/plataformabolivarianadecanarias.wordpress.com\/2017\/05\/13\/comunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/plataformabolivarianadecanarias.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fplataformabolivarianadecanarias.wordpress.com%2F2017%2F05%2F13%2Fcomunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela%2F","postID":"696","shortlink":"http:\/\/wp.me\/p63KWG-be","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/plataformabolivarianadecanarias.wordpress.com\/696","statsLink":"https:\/\/wordpress.com\/stats\/post\/696\/plataformabolivarianadecanarias.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Ten","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/plataformabolivarianadecanarias.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fplataformabolivarianadecanarias.wordpress.com%2F2017%2F05%2F13%2Fcomunicado-urgente-ante-la-reciente-violacion-del-convenio-de-viena-por-parte-del-estado-espanol-en-contra-de-venezuela%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjkkOwjAMRS9EcFshEAvEWdLEtA6ZyNDC7UmFWsEmEitbf3g2zJ4JZxPaBCqCxIkE+udexR18WSYzr/NANoKmO0Z4ZMw4cis1hjVMVugsi1lAwhlTiiyg16+9IVshrtkPWS0neogzefyn9CNUilyWb1jPAxgeE4ayMTdhCLS8vmk1gkjk7ELYtkrau5jYTXMKEEceyA7rLKWrubSHc9c0x7Y7qTd0DZRf'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "plataformabolivarianadecanarias.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'89553462','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'89553462','v':'wpcom','tz':'0','user_id':'0','post':'696','subd':'plataformabolivarianadecanarias'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy85ZF0sN1tLdXpCdWJaMDZ4Z2lpOHhjTE9zUkluXVpHPU92VEJbRSYzNS1zJSVNMW5ybE5KZzZBaFFYSnJmLUVGbl0uQzJyXWd3RyZYbXg3U21DMFpyUExFTWc2TWVVdXdzVngmLW9kLmZVRDVob1tST3d4cEtHZkxQNDRFMjZtVl93fDBtekVJM0VkUlRZMXpLXVgybj91OC9NeXlJaHRaNDZKMmZ4elRqc3ZTS3J4dHJxUDE4K1lTZURHLm54emN5eEk1X01jMQ=='}]);
_stq.push([ 'clickTrackerInit', '89553462', '696' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
